htaccessでphpのバージョン指定

こんなもん入れないでほしいわ。

AddHandler php5.4-script .php
Last update: 2016.12.06 (火)