PHP7 Error集

2019.1.2 (水)
Parse error: syntax error, unexpected '?' in ...

PHPのバージョンが古い疑い。php5.3とか使って新しいフレームワーク使おうとしているとか。